Valdemarsro https://www.valdemarsro.dk/helt-enkelt/

Helt enkelt – nem kartoffelmad

Det behøver ikke altid være så kompliceret. En kartoffel i skiver på et godt stykke rugbrød, et halvt æg, kapers, purløg, en stribe mayo, god groft salt og friskkværnet peber. Det var aftensmaden igår

Skriv en kommentar

Din emailadresse vil ikke blive offentliggjort. Krævede felter er markeret med *




10 kommentarer
  • Liselotte skrev:
    5. maj 2011 kl. 16:30

    Det er da bare en yndlingsmad… mums :-)

    • Ann-Christine skrev:
      5. maj 2011 kl. 17:11

      Ja, det er en favorit, på linie med tomatmadder :-)

  • Birgitte skrev:
    5. maj 2011 kl. 17:33

    Uhm, ser lækkert ud. Bare mine unger gad spise rugbrød til aftensmad, men de stejler kraftigt, hvis der ikke er varm mad kl. 18 ;-)
    Jeg har i øvrigt nogle problemer med din hjemmeside – den skriver noget med at køre nogle scripts. Det gør den utrolig langsom at åbne :-(

    • Ann-Christine skrev:
      5. maj 2011 kl. 20:08

      Birgitte, det er jeg glad for at du gør mig opmærksom på. Hvilken browser bruger du? Jeg har testet på Safari, Firefox og Explorer, der er umiddelbart ingen udfordringer her. Men jeg skal da have det løst, så det håber jeg snart det bliver. Jeg har lige her til aften lavet en opdatering, er det mon bedre nu?

      Hahaha, jeg synes det er lidt sjovt med dine børn som vil have varm mad. Det kunne mine også godt finde på at komme i tanke om, tror jeg :-)

  • Catarina skrev:
    5. maj 2011 kl. 18:30

    Det er sommermad så det basker. :)

    • Ann-Christine skrev:
      5. maj 2011 kl. 20:09

      Nemlig Catarina, nemt, enkelt og lækkert

  • Birgitte skrev:
    6. maj 2011 kl. 08:01

    Næh, den driller stadig… Derhjemme kan jeg slet ikke åbne din side og her på arbejdet har vi Windows Explorer… Den siger noget med, at hvis man fortsætter med at køre scripts så vil browseren være langsommere (gør den også) eller kan helt holde op med at fungere (gør den hjemme – siden fryser og blokerer Explorer…

  • Ann-Christine skrev:
    6. maj 2011 kl. 22:48

    Jeg har prøvet lidt forskelligt nu. Og har selv testet herhjemme i explorer efter mine ændringer ser det umiddelbart ud til at være fint her igen. Men hvordan ser det ud hos dig?
    Jeg tror måske kun det er IE 9 der har givet problemer, er det den du bruger?

    • Birgitte skrev:
      10. maj 2011 kl. 09:02

      Nu er jeg ikke så teknisk anlagt, så IE 9 ????
      Men i dag virker det (hurra) og jeg fik set de dejlige billeder af dine muffins, uhm… blev helt lækkersulten :-)

      • Ann-Christine skrev:
        11. maj 2011 kl. 20:43

        Jamen det er også bare fordi jeg er lidt IT nørdet. IE9 er Internet Explorer version 9 (den nyeste) Og den har nogle gevaldige problemer med at læse æøå som tekst i billeder. Men nu har jeg rettet navnene og der skulle ikke være nogle problemer, skulle det ske igen, så må du endelig fortælle det.